HOME情報セキュリティInternet Explorer の脆弱性対策について(CVE-2015-2502)

本文を印刷する

情報セキュリティ

Internet Explorer の脆弱性対策について(CVE-2015-2502)

最終更新日:2015年8月19日

※追記すべき情報がある場合には、その都度このページを更新する予定です。

概要

2015 年 8 月 19 日(日本時間)に Internet Explorer に関する脆弱性(CVE-2015-2502)の修正プログラムが 1 件公表されています。

この脆弱性を悪用された場合、アプリケーションプログラムが異常終了したり、攻撃者によってパソコンを制御され、様々な被害が発生する可能性があります。

Microsoft 社は「悪用の事実を確認済み」と公表しており、攻撃が行われた場合の影響が大きいため、できるだけ早急に修正プログラム(MS15-093)を適用して下さい。

対象

以下の Microsoft 製品が対象です。

  • Internet Explorer 7
  • Internet Explorer 8
  • Internet Explorer 9
  • Internet Explorer 10
  • Internet Explorer 11

対策

1.脆弱性の解消 - 修正プログラムの適用

Microsoft 社から提供されている修正プログラム MS15-093 を適用して下さい。Windows Update の利用方法については以下のサイトを参照してください。

参考情報

本件に関するお問い合わせ先

IPA 技術本部 セキュリティセンター

E-mail:
※個別の環境に関するご質問を頂いても回答ができない場合があります。詳しくは製品ベンダなどにお問合せください。

更新履歴

2015年08月19日 掲載