HOME情報セキュリティAdobe Reader および Acrobat の脆弱性対策について(APSB13-25)(CVE-2013-5325)

本文を印刷する

情報セキュリティ

Adobe Reader および Acrobat の脆弱性対策について(APSB13-25)(CVE-2013-5325)

最終更新日:2013年10月9日

※追記すべき情報がある場合には、その都度このページを更新する予定です。

MyJVNバージョンチェッカによる最新バージョン利用の簡易チェックが行えます。こちらからご利用ください。

概要

アドビシステムズ社の Adobe Reader および Acrobat に、JavaScript セキュリティコントロールに影響を与える可能性がある脆弱性(APSB13-25)が存在します。

アドビシステムズ社からは、「過去に攻撃リスクが高いとされたことのある脆弱性」としてアナウンスがされているため、至急、修正プログラムを適用して下さい。

対象

次の Adobe 製品が対象です。

  • Adobe Reader XI 11.0.04
    Windows版
  • Adobe Acrobat XI 11.0.04
    Windows版

対策

脆弱性の解消 - 修正プログラムの適用

アドビシステムズ社から提供されている最新版に更新して下さい。

  • Adobe Reader のアップデート方法
    Adobe Reader を起動し、「ヘルプ」メニューの「アップデートの有無をチェック」から更新することができます。または、次の URL から、最新版をダウンロードしてください。
    http://get.adobe.com/jp/reader/

  • Acrobat のアップデート方法
    次のアドビシステムズ社のページより、対象製品のアップデートをすることができます。
    アドビ - 製品のアップデート
    http://www.adobe.com/jp/downloads/updates/

参考情報

本件に関するお問い合わせ先

IPA 技術本部 セキュリティセンター

E-mail:

更新履歴

2013年10月09日 掲載